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The following guide is intended to specify a consistent style and format to be used for MERGA annual conference proceedings. The style is based on the standard MERGA style; the format is based on that used in the Mathematics Education Research Journal, adapted for the larger page size used for the Proceedings. This document is itself an example of the format it specifies. The electronic version contains MS Word “styles” which authors can use to format their papers quickly and uniformly.

In future, all papers for presentation at MERGA’s annual conferences will be submitted electronically. Accepted papers will then be published in the conference Proceedings, printing directly from the submitted files. Since no editing is possible at this stage, it is necessary to impose strict specifications on submitted papers if the final product is to have a professional appearance. 

This guide will explain how to use this document as a “shell” for your paper so that you can achieve those specifications. However, there are some necessary preliminaries before you do that—so please read on. 

Introduction to Styles and Formats

The appearance of a document depends on style and format:

· Style refers to the way words and symbols are used, irrespective of how they are laid out on the printed page.

· Format refers to the way words and symbols are laid out on the printed page, irrespective of whether they make sense or not.

Both are specified in this document, which has three purposes:

· to reiterate MERGA’s standard style specifications;

· to specify a uniform format for annual conference papers; and

· to provide instructions on how to achieve this format with the minimum of effort. 

It is itself prepared according to these style and format specifications and, in its electronic form, contains all the necessary formatting tools.

MERGA Publications Style

MERGA conference papers should follow the standard MERGA publications style (Mitchelmore & Owens, 1999). For authors’ convenience, this style is reproduced below.

MERGA style follows “APA style” as specified in Chapters 1-3 and Paragraphs 4.11-4.13 of the APA Manual (Publication Manual of the American Psychological Association, 1994) and supplemented by the latest recommendations for referencing electronic documents (available at www.apa.org/journals/webref.html), but with minor modifications for Australasian usage. Below, the most crucial elements of APA style are summarised and the modifications for MERGA publications listed in detail. 

The Most Crucial Elements of APA style

Authors should read Chapters 1 and 2 of the APA Manual for valuable advice on the content and organisation of a manuscript and the expression of ideas. Editorial style is specified in detail in Chapter 3 of that Manual and these specifications should be strictly followed. The following guidelines would avoid some of the most common errors. (References are to sections of the APA Manual.)

· Spell out words like “and”, “for example”, and so on—except when they occur within parentheses (then use “&”, “e.g.”, etc.). Always follow “e.g.” and “i.e.” with a comma [3.24]. Also, use “&” instead of “and” in the reference list [3.111].

· Leave only a single blank space after each punctuation mark (exception: internal full stops in abbreviations like “e.g.”) [4.11].

· Text omitted in a quotation is always shown by three dots (full stops not separated by spaces). The three dots should be separated by a single blank space from the following and preceding text (which might be a full stop) [3.38]. 

· If using footnotes, type the footnote number after any punctuation mark except a dash [4.20].

· Use double quotation marks for quotes in text, except for quotes within quotes [3.36]. Use italics (not quotation marks) for technical terms at their first definition and for foreign words [3.19]. 

· Note the different way of citing a range of page numbers in the reference list for chapters in a book (e.g., “This book (pp. 32–49)”) and articles in a journal (e.g., “This Journal, 58, 253–258”) [3.110].

· Pay particular attention to the other specifications for listing references. Most variations are included among the 75 examples given in the APA Manual [Appendix 3-A]. The reference list in the present document contains examples of the most common references: to books (Mitchelmore & Owens, 1999), chapters in books (Truran & Truran, 1998), and journal articles (Sullivan, Warren, & White, 2000).

· For electronic documents, follow a similar format as for printed material and indicate when and from where it was retrieved. (See, for example, Bishop, FitzSimons, & Seah, 1999).  

· Check that all works cited in the text appear in the reference list, and vice versa [3.104].

Modifications of APA Style for MERGA Usage

The following modifications either amend APA style for Australasian usage or clarify and extend its application in MERGA publications. (References are again to the APA Manual.)

Spelling. Use Australasian academic English (not British or US English). The standard spelling reference is The Macquarie Dictionary (2nd Revision, 1987). In particular, spell words like “visualise” with the ending -ise, not -ize, and words like “centre” with the ending -re, not -er [cf. 3.10]. Before using a spell checker, ensure that you specify the language used in the document as English (AUS). 

Punctuation. As in Australasian academic English, place periods and commas outside closing quotation marks, unless the text quoted ends with a period [cf. 3.36]. However, contrary to Australasian academic English, always insert a comma in lists of three or more items before the final “and” or “or” (e.g., “Bloggs, Bloggs, and Bloggs” and “1, 2, 3, or 4”) [3.02]. This usage provides consistency with the use of commas in references and often helps to make the meaning clear.

Use letters (a), (b), and so on to identify elements in more complex lists, separated by commas, colons, and semi-colons as appropriate [3.33]. 

A sentence following a colon should begin with a capital letter [3.04].

Numbers. Place a zero before the decimal point in all numbers less than 1 (e.g., “p < 0.05”) [cf. 3.46].

Place names. Assume that Australian capital cities are well-known to the reader, but other places not [cf. 3.106].

· Refer to Australian capital cities by name, without state or country. For all other Australian cities, state the name and the state or territory.

· Do not refer to Australasian suburbs. Instead, refer to the cities in which they lie (e.g., “Melbourne” not “Carlton, Victoria”). 

· Refer to New Zealand cities by name and country.

· Spell out “New Zealand” and the names of Australian states in text, but abbreviate them in references. Use the following abbreviations:

	New Zealand
	NZ

	Australian Capital Territory
	ACT

	New South Wales
	NSW

	Northern Territory
	NT

	Queensland
	QLD

	South Australia
	SA

	Tasmania
	TAS

	Victoria
	VIC

	Western Australia
	WA



Notice the capital letters and the absence of a full stop.

· Refer to all US cities by name and state or territory, without country. Spell out “WA” as “Washington State, USA” if there is any danger of confusion with Western Australia.

· Refer to all other cities by name and country. 

References to Conference Papers. The specifications for references to conference papers in the APA Manual (pp. 210-211) do not cover many of the conferences to which MERGA members frequently refer. The following instructions are designed to extend APA style to cover such conferences:

· Where the proceedings are published under a specific title, use this title as the main identifier and add an indication that the item consists of conference proceedings. Where no specific title is given, use the title “Proceedings of …”. Capitalise only the first words of the titles and subtitles of conference proceedings, but capitalise all words in the names of organisations and of conferences. Notice that, whereas an “International Congress on Mathematical Education” is the name of a conference, an “annual conference [of an organisation]” is not.

· Use abbreviations such as “16th” for “sixteenth” in the names of conferences. 

· Whenever the body which organises the conference also publishes the proceedings, abbreviate the name of the organising body in the publisher information.

· Where the place of a conference is not otherwise identifiable, include this information in the conference title. 

Refer to the reference list at the end of this document for examples of how to cite the following types of conference papers:

· Papers in proceedings published under a specific title (Galbraith, Haines, & Pemberton, 1999)

· Papers in proceedings published without specific title (Forgasz & Leder, 1998)

· Papers in proceedings published electronically (Bishop, FitzSimons, & Seah, 1999)

· Unpublished papers (Davey & Pegg, 1991; Outhred, Farrell, & Cotter, 1996)

· Unpublished papers available from ERIC (Mitchelmore & White, 1995)

For ease of reference, bibliographic details of MERGA, AAMT, MAV, and PME conference proceedings from 1990 are given in the Appendix.

Formatting Specifications and Instructions

All papers are to be prepared using Microsoft Word in either Windows or Macintosh format. The following is written for Windows and may have to be adapted for Macintosh. 

The following specifications are stated in terms of Word “styles”. All styles to be used for formatting conference papers have a name which begins with CONF (and are shown in this document in bold type). Specific CONF styles are defined for the different parts of a manuscript: body text, various types of headings, footnotes, and so on.

Styles enable you to format text in one step without having to format font, paragraph, and so on separately. It is not necessary for you to set up the CONF styles: They are attached to this document.
 In order to achieve uniformity of appearance, it is essential that authors use the attached CONF styles and no others.

The following steps assume that you have already written a paper in the standard MERGA style and are satisfied with its content. You are now ready to bring it into the standard MERGA annual conference format. 

Step 1: Initial Editing

Open your file and carry out these initial editorial steps:

· If you have written text with carriage returns (shown by a paragraph sign ¶ when you display non-printing characters) at the end of each line, delete them all. Use a carriage return only to separate paragraphs. 

· Delete any blank lines (e.g., before or after paragraphs or headings). 

· Delete any page breaks.

· Delete any tabs (shown by an arrow ( when you display non-printing characters), except where used within table cells. 

· Delete any headers and footers (including page numbers).

· Check that all inverted commas (single and double) are “smart” (as opposed to "straight"). If you have any staight inverted commas, first click on Autocorrect in the Tools menu and check Change 'Straight Quotes' to ‘Smart’ Quotes. Then click on Replace in the Edit menu, type ' (a single inverted comma) in Find What and Replace With, and click on Replace All. Then type " (a double inverted comma) in Find What and Replace With, and click Replace All again. All inverted commas should then be converted to smart ones. 

· If you have used bold or underlined characters for emphasis, or underlined book and journal titles in the reference list, change them to italics.
· If you have typed two spaces between sentences, change this to one space. To ensure that you find all such occurrences, click on Replace in the Edit menu, type two spaces in Find What and one space in Replace With, and click on Replace All.

· If you have used endnotes, change them to footnotes. 

· If you have typed your tables after the references, move them to a place in the text near to where they are referred to. 

· If you have put any diagrams at the end of the manuscript, move them to a place in the text near to where they are referred to. If any diagrams are in hard copy, replace them by electronic versions (e.g., by scanning them) and embed them in the text. If you have typed figure captions on a separate page, move them below the corresponding figure.

Step 2: Preparing to Format Your Manuscript

Next, you need to copy your manuscript into a file which has all the CONF styles available. To do this, proceed as follows:

1. You may wish to start by printing this document, for reference once you have replaced this text with the contents of your paper.

2. Make a copy of the file containing this document, giving the copy some distinctive name—possibly including the year of the conference for which your paper is intended. (Open this file and then use Save As in the File menu to save it under a different name. Or use your File Manager.) Alternatively use the other template available from the website.

3. Open the new file and delete the entire text. (Click on Select All in the Edit menu, and then press Delete.)

4. Open your manuscript file and copy the entire text to the clipboard. (Click on Select All in the Edit menu, then click on Copy in the Edit menu.)

5. Return to the new file and paste your manuscript text into it. (Click on Paste in the Edit menu.)

You now have a copy of your manuscript file with all the CONF styles available. This is the file that, after editing, you will submit to the conference editorial committee. 

Step 3: Formatting your Manuscript

You are now ready to format each paragraph of your manuscript using the appropriate CONF style. The general procedure for applying a style is as follows:

1. First select the text to be formatted. This should be a whole number of paragraphs. If you select more than one paragraph, the same style will be applied to all of them. 

2. Then click on the downward arrow next to the Style menu (usually to be found on the top left of the screen), and click on the required CONF style. The selected text will be automatically formatted.

Notice that, even when using styles, it is occasionally necessary to adjust the spacing before or after a paragraph “by hand”. It may also be necessary to change the first-line indentation. To do either of these, use the Paragraph command in the Format menu. 

Each item of your manuscript is to be formatted as described below. If you are in any doubt as to the interpretation of the instructions, examine the formatting of the corresponding paragraphs of this document.

Title. Apply CONFTitle to format the title of your paper. If the title runs onto two lines, use a line break (SHIFT-ENTER) to even up the two lines or to make a more sensible break. Do not use a carriage return (ENTER) for this purpose. 

Author details. Use three lines for each author: 

1. First and last name (no middle initial)—apply CONFAuthor1.

2. Affiliation (only the name of the university or other institution, no department)—apply CONFAuthor2. 

3. E-mail address, enclosed in pointy brackets (< ... >)—apply CONFAuthor3.

For two authors, place each author’s details in a cell of a 1 ( 2 table. For three or four authors, use a 2 ( 2 table and merge the two cells in the second row if necessary. Applying the CONFAuthor styles will then centre the author details within each cell.

Underline the name of the author who will be presenting the paper at the conference. 

Abstract. Every paper should begin with a one-paragraph abstract of not more than 80 words. This paragraph should not have any heading, nor should the paragraph immediately following it. Format the abstract using CONFAbstract.
Normal text. Normal text paragraphs are formatted using CONFNormalText. 
If a paragraph following a displayed quotation or list continues the sense of the paragraph immediately preceding the quotation or list, change the first-line indentation of this paragraph to 0 cm. 

Headings. Three levels of heading may be used in conference papers:

1. Apply CONFHeading1 to Level 1 headings (such as Rationale, Method, Results, Discussion, Acknowledgments, and References). In these headings, capitalise all major words (verbs, nouns, adjectives, adverbs, and any other words of four or more letters), including both parts of hyphenated words. Delete any heading such as Introduction between the abstract and the beginning of the main text.

2. Apply CONFHeading2 to Level 2 headings, and capitalise all major words. If such a heading immediately follows a Level 1 heading, reduce space before to 0 pt. 

3. The third level is the paragraph heading. This consists of the first words of a normal text paragraph, ending with a full stop, and with only the first word and any proper nouns capitalised. To format a Level 3 heading, set the heading in italics and apply CONFHeading3 to the whole paragraph.

Displayed quotations. Quotations of more than 40 characters should be set as displayed text, without quotation marks. To illustrate this, we quote from Mitchelmore and Owens (1999):

Display quotations of 40 words or more, and do not use quotation marks [3.34]. Place the page reference (together with the source citation, if not given in the body of the text) in parentheses after the last character in the quotation, with no full stop following it [3.39]. (p. 1)

To achieve this format, apply CONFQuote to the quoted text. 

Lists. Lists may be either numbered or bulleted. To format such a list, delete existing numbers or bullets and apply CONFNumbers or CONFBullets to all paragraphs. Then change the space before the first item and after the last item of the list to 6 pt. 

Figures. Each figure must be referred to in the text and must have a caption below it, as shown in Figure 1. Set the identifier, such as “Figure 1”, in italics followed by a full stop. In the caption itself, capitalise only the first word and proper nouns, and end with a full stop. For captions extending over two lines, split the text according to the sense and to avoid unbalanced line lengths. Avoid captions longer than two lines, moving text as necessary into the body of the article. Format the figure using CONFFigure and the caption using CONFFigureCaption.

[image: image1.wmf]
Figure 1. Artist at work creating this figure.

Tables. A table title is set in two paragraphs: an identifier such as “Table 1” in the first paragraph and text indicating the content of the table in the second paragraph. In both paragraphs, all significant words are capitalised and there is no full stop at the end. Format the first paragraph with CONFTable1 and the second paragraph with CONFTable2. Each table must be referred to in the text.
Set the table itself using the Table command. The design of a table can be rather complicated, but the following points summarise the main guidelines. See the APA Manual 3.62-3.74 for more detailed advice on layout.

· Use no vertical rules, and use only three horizontal rules across the full width of the table: above and below the column heads and below the last line of the table. These three rules should extend across the full width of normal text. Use shorter rules to indicate the extent of heads spanning two or more columns. All rules should be [image: image2.wmf] pt.

· Format all paragraphs in the table (including the headings) using CONFTableText. Then change the space before the paragraphs immediately below each rule at the top of the table to 3 pt. If it is necessary for clarity to introduce line spaces to separate sections of the table, increase space after appropriate paragraphs to 12 pt. 

· Left-align all columns of text, including the column heads; but use tabs to align the decimal points in columns of numbers, and centre the corresponding column heads.

· For tables of numerical data, use regular font for any subheadings within the body of the table. For tables containing mostly text and/or diagrams, use italic font. 

Format table footnotes using CONFTableFoot. Give footnotes in the following order:

1. A general note starting with the word Note.—all in one paragraph and ending with a full stop.

2. Specific footnotes, indicated by superscript lower case letters—one paragraph for each footnote and ending with a full stop.

3. Significance levels, represented by various numbers of asterisks. The maximum number of asterisks should be equal to the number of different significance levels given in that table. Indicate multiple significance levels on one line, separated by a full stop and five blank spaces (e.g., “*p < 0.01.     **p < 0.001.”)

Text footnotes. Format all text footnotes using CONFFootnote. Do not use endnotes. Avoid footnotes to the title or an author’s name; set all such notes as acknowledgments in a separate paragraph at the end of the main text. Number footnotes consecutively 1, 2, 3, ... throughout the text, and ensure that the footnote number comes after any punctuation mark.

Acknowledgments. Include all acknowledgments in a separate paragraph headed Acknowledgments just before the reference list. Format the heading with CONFHeading1 and the text with CONFNormalText.
Reference list. Format all entries in the reference list using CONFReference. Use non-breaking spaces to avoid separating authors’ initials from their surname. 

Step 4: Final Adjustments

There are now a few final steps before the paper can be submitted.

· Apply CONFSubscript to all subscripts and CONFSuperscript to all superscripts (including footnote numbers and letters). 

· Underline all internet references.
· Check that the application of styles has not changed italics to regular font, or symbols to normal text font. 

· Use Print Preview in the File menu to check that there are no large spaces before your tables or figures and that no table is split across two pages. If either of these problems occurs, move tables and/or figures to a different position until the spaces are minimised. Note that tables and figures must always fit between two paragraphs; it may be necessary to split a long paragraph into two shorter ones in order to obtain a good fit. 

· A conference paper may not be more than 8 pages long. If your formatted manuscript has more than 8 pages, edit it accordingly. Then check again that there are no large spaces before tables or figures.

· Check that all works cited in the text are listed in the references, and vice versa. 

· Use the SpellChecker to check all spelling.

Finally, when you are sure that your paper is in its finished form, save your file as a MSWord  document. 

Submitting Conference Papers

Manuscripts of papers for the annual conference are to be sent as e-mail attachments to the Conference Secretariat (see http://www.merga.net.au/conferences.htm). They must be received by the due date. For your paper to be reviewed, you need to have registered for the conference and sent any other required documentation (including information listed in the author checklist http://www.merga.net.au/conferences/conference/Author_checklist.htm
You are required to submit an blind version of your paper as well as the full, final version. To create the blind version that maintains the pagination, follow the following procedure:

· Create a copy of the paper and save it under a different name.

· Turn on the “overtype” mode.

· Overtype every letter in every occurrence of each author’s name and institution (in the title, in the text, and in the references) with a space.

· Turn off the “overtype” mode.
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Appendix: Bibliographic Details of Selected Conference Proceedings

Table 1

MERGA Annual Conferences

	No.
	Date
	Title
	Editors
	Place

	13
	1990
	-
	-
	Hobart

	14
	1991
	-
	-
	Perth

	15
	1992
	Space: The first and final frontier
	B. Southwell, B. Perry, & K. Owens
	Sydney

	16
	1993
	Contexts in mathematics education
	B. Atweh, C. Kanes, 
M. Carss, & G. Booker
	Brisbane

	17
	1994
	Challenges in mathematics education: Constraints on construction
	G. Bell, B. Wright, 
N. Leeson, & J. Geake
	Lismore, NSW

	18
	1995
	Galtha
	B. Atweh & S. Flavel
	Darwin

	19
	1996
	Technology in mathematics education
	P. C. Clarkson
	Melbourne

	20
	1997
	People in mathematics education
	F. Biddulph & K. Carr
	Rotorua, NZ

	21
	1998
	Teaching mathematics in new times
	C. Kanes, M. Goos, & 
E. Warren
	Gold Coast, QLD

	22
	1999
	Making the difference
	J. M. Truran & 
K. M. Truran
	Adelaide

	23
	2000
	Mathematics education beyond 2000
	J. Bana 
	Fremantle

	24
	2001
	Numeracy and beyond
	J. Bobis, B. Perry, & 
M. Mitchelmore
	Sydney

	25
	2002
	Mathematics Education in the South Pacific
	K. Irwin & 
M. Thomas
	Auckland



	26
	2003
	Mathematics Education Research: Innovation, Networking, Opportunity
	L. Bragg, C. Campbell, & G. Herbert
	Geelong

	27
	2004
	Mathematics education for the third millennium: Towards 2010
	I. Putt, R. Faragher, & 
M. McLean
	Townsville, Qld

	28
	2005
	Building Connections: Research, Theory and Practice
	P. Clarkson, A. Downton, 
D. Gronn, M. Horne, 
A. McDonough, R. Pierce, & A. Roche
	Melbourne, Vic

	29
	2006
	-
	P. Grootenboer, 
R. Zevenbergen, & M. Chinnappan
	Canberra

	30
	2007
	Mathematics: Essential Research, Essential Practice
	J. Watson & K. Beswick
	Hobart, Tas

	31
	2008
	Navigating currents and charting directions
	M. Goos, Ray Brown, & Katie Makar
	Brisbane, Qld


Note. MERGA conference proceedings up to 1998 were published by MERGA at the place where the conference was held. From 1999 to 2002, proceedings are published by MERGA at Sydney. From 2003 to the current time, they have been published at the place where the conference was held.

Table 2

AAMT Biennial Conferences

	No.
	Date
	Title
	Editors

	13
	1990
	Mathematical turning points: Strategies for the 1990s
	K. Milton & H. McCann

	14
	1993
	New horizons, new challenges
	T. Herrington

	15
	1995
	FLAIR: Forging links and integrating resources
	A. Richards

	16
	1997
	Mathematics: Creating the future
	N. Scott & H. Hollingsworth

	17
	1999
	Mathematics: The next millennium
	K. Baldwin & J. Roberts

	18
	2001
	Mathematics: Shaping Australia
	B. Lee

	19
	2003
	Mathematics ~ Making Waves
	M. Goos & T. Spencer

	20
	2005
	Making Mathematics Vital
	J. Anderson, M. Coupland & T. Spencer

	21
	2007
	Mathematics: Essential for Learning, Essential for Life
	K. Milton, H. Reeves, T. Spencer

	22
	2009
	Mathematics: It’s Mine
	B. Kissane, M. Kemp, L. Sparrow, C. Hurst & T. Spencer


Note. AAMT conference proceedings are published by AAMT at Adelaide.

Table 3

PME Annual Conferences

	No.
	Date
	Editors
	Place

	14
	1990
	G. Booker, P. Cobb, & T. de Mendicuti
	Oaxtepec, Mexico

	15
	1991
	F. Furinghetti
	Assisi, Italy

	16
	1992
	W. Geeslin & K. Graham
	Durham, NH

	17
	1993
	I. Hirabayashi, N. Nohda, K. Shigematsu, & 
F.-L. Lin
	Tsukuba, Japan

	18
	1994
	J. P. da Ponte & J. F. Matos
	Lisbon, Portugal

	19
	1995
	L. Meira & D. Carraher
	Recife, Brazil

	20
	1996
	L. Puig & A. Gutiérrez
	Valencia, Spain

	21
	1997
	E. Pehkonen
	Lahti, Finland

	22
	1998
	A. Olivier & K. Newstead
	Stellenbosch, S. Africa

	23
	1999
	O. Zaslavsky
	Haifa, Israel

	24
	2000
	T. Nakahara & M. Koyama
	Hiroshima, Japan

	25
	2001
	M. van den Heuvel-Panhuizen
	Utrecht, The Netherlands

	26
	2002
	Cockburn, A. D., & Nardi, E.
	Norwich, UK

	27
	2003
	Pateman N.A., Dougherty, B.J., & Zilliox J.
	Honolulu, Hawai’i

	28
	2004
	M. Johnsen Hoines & A. Berit Fuglestad
	Bergen, Norway

	29
	2005
	Chick, H. L. & Vincent, J. L.
	Melbourne, Australia

	30
	2006
	J. Novotná, H. Moraová, M. Krátká, & N. Stehlíková
	Prague, Czech Republic

	31
	2007
	Woo, J. H., Lew, H. C., Park, K. S. & Seo, D. Y.
	Seoul, Korea

	32
	2008
	O. Figueras, J. Cortina, S. Alatorre, T. Rojano & A. Sepúlveda
	Cinvestav-UMSNH, México


Note. PME conference proceedings are published by PME at the place where the conference is held.

� If you are interested in the definitions of the various CONF styles, you can print them out as follows: First select Print in the File menu; then select Styles under Print What?






